<!DOCTYPE html>
<html lang="en">
<head>

   
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=guf9DFXeULaZuL1R99BIhA&gtm_preview=env-1&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5VPV4D');</script>
    <!-- End Google Tag Manager -->



    <script type="text/javascript">
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 5098;// ACCOUNT NUMBER
        _sf_async_config.domain = 'solecollector.com';// DOMAIN
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        /** CONFIGURATION END **/
        var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
    <meta http-equiv="google-site-verification" content="DPR, Viewport-Width, Save-Data" />
    <meta property="fb:pages" content="217682102534">
    <meta name="theme-color" content="#FFFFFF"/>
    <link rel='manifest' href='/manifest.webmanifest'>
    <link rel="shortcut icon" href="//assets.solecollector.com/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="//assets.solecollector.com/apple-touch-icon.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="//assets.solecollector.com/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="//assets.solecollector.com/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="//assets.solecollector.com/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="//assets.solecollector.com/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="//assets.solecollector.com/apple-touch-icon-120x120.png" />

        <title>New Balance 327 &#039;Undyed&#039; Release Date August 2020 | Sole Collector</title>
    <meta name="apple-itunes-app" content="app-id=1377784663" />
    <meta name="description" content="The New Balance 327 is going all-natural with the &#039;Undyed&#039; colorway releasing in August 2020. Click here for release details and a closer look." />
    <meta name="keywords" content="New Balance, News, Sneakers, Other, new-balance-327" />

        <meta property="og:title" content="New Balance Is Dropping an Eco-Friendly 327"/>
    <meta property="og:description" content="Release details for the &#039;Undyed&#039; colorway."/>
    <meta property="og:url" content="https://solecollector.com/news/2020/08/new-balance-327-undyed-release-date"/>
    <meta property="og:type" content="article"/>
    <meta property="og:image" content="https://images.solecollector.com/complex/images/c_crop,h_437,w_777,x_0,y_354/f_auto,fl_lossy,q_auto,w_1200/faxurjtajme4ohuvt4bb/new-balance-327-undyed-lateral"/>
    <meta property="og:site_name" content="Sole Collector"/>
        <meta property="fb:app_id" content="1513572195613370"/>
    
        <meta name="twitter:title" content="New Balance Is Dropping an Eco-Friendly 327">
    <meta name="twitter:description" content="The New Balance 327 is going all-natural with the &#039;Undyed&#039; colorway releasing in August 2020. Click here for release details and a closer look.">
    <meta name="twitter:url" content="https://solecollector.com/news/2020/08/new-balance-327-undyed-release-date">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:image" content="https://images.solecollector.com/complex/images/c_crop,h_437,w_777,x_0,y_354/c_fill,f_auto,fl_lossy,g_auto,h_300,q_auto,w_600/faxurjtajme4ohuvt4bb/new-balance-327-undyed-lateral"/>
        <meta name="twitter:site:id" content="19382500">
    

    <link rel="canonical" href="https://solecollector.com/news/2020/08/new-balance-327-undyed-release-date" />

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://solecollector.com/news/2020/08/new-balance-327-undyed-release-date"
        },
        "headline": "New Balance Is Dropping an Eco-Friendly 327",
        "image": {
            "@type": "ImageObject",
            "url": "https://images.solecollector.com/complex/images/c_crop,h_437,w_777,x_0,y_354/f_auto,fl_lossy,q_auto,w_1200/faxurjtajme4ohuvt4bb/new-balance-327-undyed-lateral",
            "width": "640",
            "height": "480"
        },
        "datePublished": "2020-08-06T16:42:08+00:00",
        "dateModified": "2020-08-06T16:42:10+00:00",
        "author": {
            "@type": "Person",
            "name": "Victor Deng"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Sole Collector",
            "logo": {
                "@type": "ImageObject",
                "url": "https://images.solecollector.com/complex/image/upload/v1557176412/SC_Logo_Globe_TM_Blue_20190506-01-01-01_urcggx.png",
                "width": "59",
                "height": "59"
            }
        },
        "description": "The New Balance 327 is going all-natural with the &#039;Undyed&#039; colorway releasing in August 2020. Click here for release details and a closer look."
    }
</script>

    
    <!--
    ###############################################
    ##                                           ##
    ##        Got skills and like to code?       ##
    ##        We are hiring: cmplx.it/jobs       ##
    ##                                           ##
    ###############################################
    -->

                        <link href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800' rel='stylesheet' type='text/css'>
    <link href="https://fonts.googleapis.com/css?family=Archivo:400,500,600,700" rel="stylesheet">

        <script async src="https://launcher.spot.im/spot/sp_Q3Q9o6hG?module=newsfeed" data-spotim-module="spotim-launcher"></script>

        <link rel="dns-prefetch" href="https://static.chartbeat.com"/>
    <link rel="dns-prefetch" href="https://c.amazon-adsystem.com"/>
    <link rel="dns-prefetch" href="https://aax.amazon-adsystem.com"/>
    <link rel="dns-prefetch" href="https://player.ooyala.com"/>
    <link rel="dns-prefetch" href="https://partner.googleadservices.com"/>

        <link rel="stylesheet" type="text/css" href="//assets.solecollector.com/assets/css/dist.min.css?1594224768&v=202005211908">

    <meta property="fb:pages" content="217682102534" />

        <script type="text/javascript">
    window.prerenderReady = false;
    function getCookie(cname) {
        var name = cname + "=";
        var ca = document.cookie.split(';');
        for(var i=0; i<ca.length; i++) {
            var c = ca[i].trim();
            if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
        }
        return "";
    }
</script>

<script type="text/javascript">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</script>

            
            <link rel="amphtml" href="https://amp.solecollector.com/news/2020/08/new-balance-327-undyed-release-date"/>
    
        <script >
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-9888196-7', {'name' : 'universal'});  // Creates a tracker.
        ga('create', 'UA-9888196-8', {'name' : 'classic'});  // Creates a tracker.
        ga('universal.require', 'displayfeatures');
        ga('classic.require', 'displayfeatures');
    
    var sendPageView = function() {
                                    ga('universal.set', 'dimension2', 'solecollector.com');
                                ga('universal.set', 'dimension4', '2020-08-06T12:42:08-04:00');
                ga('universal.set', 'dimension5', 'news');
                ga('universal.set', 'dimension7', '48850');
                        ga('universal.send', 'pageview');
        
                                    ga('classic.set', 'dimension2', 'solecollector.com');
                                ga('classic.set', 'dimension4', '2020-08-06T12:42:08-04:00');
                ga('classic.set', 'dimension5', 'news');
                ga('classic.set', 'dimension7', '48850');
                        ga('classic.send', 'pageview');
        
        dataLayer.push({'event': 'sendPageView'});
    }

    sendPageView();

    var sendPageEvent = function(category,action,label, noninteraction) {
        if (noninteraction === undefined) {
            noninteraction = {};
        }

        var email_regex = /([a-zA-Z0-9._-]+@[a-zA-Z0-9._-]+\.[a-zA-Z0-9._-]+)/gi;
        var cleaned_href = window.location.href.replace(email_regex, '[redacted]');

                    ga('universal.set', 'location', cleaned_href);
            ga('universal.send', 'event', category,action,label,noninteraction);
                
        ga('classic.set', 'location', cleaned_href);
        ga('classic.send', 'event', category,action,label,noninteraction);
    }

</script>

            <script type="text/javascript">
    var isMobile = /iPhone|iPod|BlackBerry|Opera Mini|(android|bb\d+|meego).+mobile/i.test(navigator.userAgent);

            cmnunt_site = window.location.protocol === 'https:' ? "solecollectorsecure" : "cmn_solecollector";
    
</script>

    <script>
        cmnunt_silo = "s_sne";
        cmnunt_subsilo = "";
        cmnunt_tier = "to,t2,internal";
        cmnunt_zone = "news";
        cmnunt_exclude = "ugc";
        cmnunt_kw = "new-balance,new-balance-327";
    </script>

    <script src="https://media.complex.com/common/cmnUNT.js"></script>



</head>

<body ng-app="complexApp" ng-strict-di complex-domain="//solecollector.com"
    complex-site="Sole Collector" complex-page-type="article"
    complex-device-type="desktop" complex-manager-mode=""
    ad-body-class-inject
    class="cmplx-page--article  rr-enabled  ">

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5VPV4D&gtm_auth=guf9DFXeULaZuL1R99BIhA&gtm_preview=env-1&gtm_cookies_win=x"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

        <div class="header-container">
  <div cmplx-cookie-notification></div>
  <section id="page-header">
  <div id="complex-navbar" complex-navbar class="complex-navbar--white-theme">
    <nav class="navbar" role="navigation">
        <div class="nav-container">
            <div class="item-navbar-menu">
                <button href="javascript:;" class="navbar__menu-button__toggle gtm-hamburger-menu-open" aria-label="Hamburger Menu Button" toggle-complex-menu>
                    <svg xmlns="http://www.w3.org/svg/2000" viewBox="0 0 200 200" width="25px" height="24px" fill="#2e2e2e"><path d="M191.8 150H8.4c-2.3 0-4.2.8-5.9 2.5-1.7 1.6-2.5 3.6-2.5 5.9V175c0 2.3.8 4.2 2.5 5.9 1.7 1.6 3.6 2.5 5.9 2.5h183.3c2.3 0 4.2-.8 5.9-2.5 1.6-1.7 2.5-3.6 2.5-5.9v-16.7c0-2.3-.8-4.2-2.5-5.9-1.7-1.6-3.7-2.4-5.8-2.4zm5.7-130.9c-1.7-1.6-3.6-2.5-5.9-2.5H8.3c-2.3 0-4.2.8-5.9 2.5C.7 20.7-.1 22.7-.1 25v16.7c0 2.3.8 4.2 2.5 5.9 1.7 1.6 3.6 2.5 5.9 2.5h183.3c2.3 0 4.2-.8 5.9-2.5 1.6-1.6 2.5-3.6 2.5-5.9V25c0-2.3-.8-4.2-2.5-5.9zm-5.7 64.2H8.4c-2.3 0-4.2.8-5.9 2.5C.9 87.4 0 89.4 0 91.7v16.7c0 2.3.8 4.2 2.5 5.9 1.7 1.6 3.6 2.5 5.9 2.5h183.3c2.3 0 4.2-.8 5.9-2.5 1.6-1.6 2.5-3.6 2.5-5.9V91.7c0-2.3-.8-4.2-2.5-5.9-1.7-1.6-3.7-2.5-5.8-2.5z"></path></svg>                </button>
            </div>
            <div class="item-navbar-links">
                <ul>
                                            <li>
                            <a href="/news" target="_self">news</a>
                        </li>
                                            <li>
                            <a href="/sneaker-release-dates/all-release-dates" target="_self">release dates</a>
                        </li>
                                            <li>
                            <a href="/sd/sole-search-sneaker-database/" target="_self">sole search</a>
                        </li>
                                            <li>
                            <a href="/app" target="_self">app</a>
                        </li>
                                    </ul>
            </div>
                        <div class="item-navbar-logo">
                <a href="/" target="_self" ga-link ga-category="Main Header" ga-action="Click on main logo">
                    <img src="https://images.solecollector.com/complex/image/upload/v1557174781/SC_Logo_TM_Blue_20190506-01_eeopog.svg" alt="Sole Collector"/>
                </a>
            </div>
                        <ul class="site__social-container item-navbar-social" ng-cloak>
                <li class="site__social-container__item">
        <a href="http://www.facebook.com/SoleCollectorMag" target="_blank" rel="nofollow" ga-link ga-action="Click on social links" ga-label="Facebook">
            <svg xmlns="http://www.w3.org/svg/2000" viewBox="0 0 200 200" width="20px" height="20px" fill="#111111"><path d="M115.4 65.5V48.3c0-2.6.1-4.6.4-6 .2-1.4.8-2.8 1.6-4.2.8-1.4 2.2-2.3 4.1-2.8 1.9-.5 4.4-.8 7.6-.8h17.2V0h-27.5c-15.9 0-27.4 3.8-34.3 11.3-7 7.6-10.5 18.8-10.5 33.5v20.8H53.4V100H74v100h41.4V100H143l3.6-34.5h-31.2z"></path></svg>        </a>
    </li>

    <li class="site__social-container__item">
        <a href="https://twitter.com/SoleCollector" target="_blank" rel="nofollow" ga-link ga-action="Click on social links" ga-label="Twitter">
            <svg xmlns="http://www.w3.org/svg/2000" viewBox="0 0 200 200" width="22px" height="20px" fill="#111111"><path d="M200 38.1c-7.9 3.4-15.7 5.5-23.6 6.3 8.9-5.3 14.9-12.9 18-22.6-8.1 4.8-16.8 8.1-26 9.9-8.1-8.6-18.1-12.9-29.9-12.9-11.3 0-21 4-29 12s-12 17.7-12 29c0 3 .3 6.2 1 9.4-16.8-.9-32.5-5.1-47.2-12.7C36.7 49 24.2 38.9 14 26.3 10.2 32.6 8.4 39.5 8.4 47c0 7 1.6 13.5 4.9 19.5 3.3 6 7.7 10.9 13.3 14.6-6.6-.3-12.8-2-18.5-5.2v.5c0 9.9 3.1 18.6 9.3 26.1 6.2 7.5 14.1 12.2 23.5 14.2-3.6.9-7.1 1.4-10.8 1.4-2.4 0-5-.2-7.7-.6 2.6 8.2 7.4 15 14.5 20.2 7 5.3 15 8 23.9 8.2-14.9 11.7-31.9 17.5-50.9 17.5-3.6 0-6.9-.2-9.9-.5 19 12.3 40 18.4 62.9 18.4 14.6 0 28.2-2.3 41-6.9 12.8-4.6 23.7-10.8 32.7-18.5 9.1-7.7 16.9-16.6 23.4-26.7a121.6 121.6 0 0 0 14.7-31.5c3.2-11 4.8-21.9 4.8-32.9 0-2.4 0-4.1-.1-5.3 8.1-6.1 14.9-13.1 20.6-21.4z"></path></svg>        </a>
    </li>

    <li class="site__social-container__item">
        <a href="https://instagram.com/solecollector/" target="_blank" rel="nofollow" ga-link ga-action="Click on social links" ga-label="Instagram">
            <svg xmlns="http://www.w3.org/2000/svg" width="22px" height="20px" viewBox="0 0 200 200" fill="#111111"><path d="M100 18c26.7 0 29.8.1 40.4.6 9.8.4 15 2.1 18.6 3.5 4.7 1.8 8 4 11.5 7.5s5.7 6.8 7.5 11.5c1.3 3.5 3 8.8 3.5 18.6.5 10.6.6 13.7.6 40.4s-.1 29.8-.6 40.4c-.4 9.8-2.1 15-3.5 18.6-1.8 4.7-4 8-7.5 11.5s-6.8 5.7-11.5 7.5c-3.5 1.3-8.8 3-18.6 3.5-10.6.5-13.7.6-40.4.6s-29.8-.1-40.4-.6c-9.8-.4-15-2.1-18.6-3.5-4.7-1.8-8-4-11.5-7.5-3.5-3.6-5.7-6.9-7.5-11.6-1.3-3.5-3-8.8-3.5-18.6-.4-10.5-.5-13.7-.5-40.4s.1-29.8.6-40.4c.4-9.8 2.1-15 3.5-18.6 1.8-4.7 4-8 7.5-11.5s6.8-5.7 11.5-7.5c3.5-1.3 8.8-3 18.6-3.5 10.4-.4 13.6-.5 40.3-.5m0-18C72.8 0 69.4.1 58.7.6c-10.6.5-17.9 2.2-24.2 4.7-6.6 2.5-12.1 6-17.7 11.5S7.8 28 5.2 34.5C2.7 40.8 1 48.1.6 58.8.1 69.4 0 72.8 0 100s.1 30.6.6 41.2c.5 10.6 2.2 17.9 4.6 24.3 2.5 6.6 6 12.1 11.5 17.7 5.6 5.6 11.2 9 17.7 11.5 6.3 2.5 13.6 4.2 24.3 4.6s14 .6 41.2.6 30.6-.1 41.2-.6c10.6-.5 17.9-2.2 24.3-4.6 6.6-2.5 12.1-6 17.7-11.5 5.6-5.6 9-11.2 11.5-17.7 2.5-6.3 4.2-13.6 4.6-24.3.5-10.7.6-14 .6-41.2s-.1-30.6-.6-41.2c-.5-10.6-2.2-17.9-4.6-24.3-2.5-6.6-6-12.1-11.5-17.7s-11.2-9-17.7-11.5c-6.3-2.5-13.6-4.2-24.3-4.6-10.6-.6-14-.7-41.1-.7z"></path><path d="M100 48.6c-28.3 0-51.3 23-51.3 51.3s23 51.3 51.3 51.3 51.3-23 51.3-51.3-23-51.3-51.3-51.3zm0 84.7c-18.4 0-33.3-14.9-33.3-33.3S81.5 66.6 100 66.6s33.3 14.9 33.3 33.3-14.9 33.4-33.3 33.4z"></path><circle cx="153.3" cy="46.6" r="12"></circle></svg>        </a>
    </li>

    <li class="site__social-container__item">
        <a href="https://www.youtube.com/user/solecollector" target="_blank" rel="nofollow" ga-link ga-action="Click on social links" ga-label="YouTube">
            <svg xmlns="http://www.w3.org/svg/2000" viewBox="0 0 200 200" width="22px" height="20px" fill="#111111"><path d="M198 60.02s-1.96-13.8-7.96-19.84c-7.6-7.96-16.12-8-20.04-8.48-28-2.04-69.96-2.04-69.96-2.04h-.08s-42 0-69.96 2.04c-3.92.48-12.44.522-20.04 8.48C3.96 46.26 2 60.02 2 60.02s-2 16.2-2 32.4v15.16c0 16.2 2 32.36 2 32.36s1.96 13.8 7.96 19.84c7.6 7.96 17.6 7.72 22.04 8.56 16 1.52 68 2 68 2s42.04-.08 70-2.08c3.92-.48 12.44-.52 20.04-8.48 6-6.08 7.96-19.84 7.96-19.84s2-16.2 2-32.36V92.42c0-16.2-2-32.4-2-32.4zM79.36 125.98v-56.2l54.04 28.2-54.04 28z"></path></svg>        </a>
    </li>

    <li class="site__social-container__item navbar__section__item">
        <a class="messenger-open-button" href="javascript:void(0)" role="button" rel="nofollow" ga-link ga-action="Click on social links" ga-label="Messenger">
            <svg xmlns="http://www.w3.org/svg/2000" viewBox="0 0 200 200" width="22px" height="20px" fill="#111111"><path d="M100 0C45.1 0 .6 41.5.6 92.6c0 29.1 14.5 55.1 37 72.1V200l33.8-18.7c9 2.5 18.6 3.9 28.5 3.9 54.9 0 99.4-41.5 99.4-92.6S154.9 0 100 0zm9.9 124.7L84.6 97.5l-49.4 27.2 54.3-58 25.9 27.2 48.8-27.2-54.3 58z"></path></svg>        </a>
    </li>
                <li class="navbar__search-bar">
                    <div class="complex-search">
    <form class="searchForm" action="/search" method="get">
        <input class="search-text" autocomplete="off" name="q" type="text">
        <button class="search-submit submit" type="submit">
            <svg xmlns="http://www.w3.org/svg/2000" viewBox="0 0 200 200" width="15px" height="15px" fill="#0A57FA"><path d="M195.6 173.75l-41.3-41.3c9.4-13.6 14.9-30.1 14.9-47.9 0-46.7-37.9-84.6-84.6-84.6C37.9-.05 0 37.85 0 84.55s37.9 84.6 84.6 84.6c17.8 0 34.3-5.5 47.9-14.9l41.3 41.2c2.9 3 6.5 4.6 10.8 4.6 4.2 0 7.8-1.5 10.8-4.6 3-3 4.6-6.7 4.6-10.8 0-4.3-1.5-7.9-4.4-10.9zm-111-35.3c-29.7 0-53.8-24.1-53.8-53.8 0-29.7 24.1-53.8 53.8-53.8 29.7 0 53.8 24.1 53.8 53.8.1 29.7-24 53.8-53.8 53.8z"></path></svg>        </button>
    </form>
</div>
                </li>
            </ul>
        </div>
    </nav>
</div>
  
  </section>
</div>

<div id="complex-menu">
    <div class="site-menu__main" complex-main-menu>
        <div class="site-menu__overflow-wrapper">
            <div class="site-menu__scroll-wrapper">
                <div class="site-menu__search">
                    <button toggle-complex-menu class="site-menu__close" type="button" aria-label="Close">&times;</button>
                    <div class="complex-search">
    <form class="searchForm" action="/search" method="get">
        <input class="search-text" autocomplete="off" name="q" type="text">
        <button class="search-submit submit" type="submit">
            <svg xmlns="http://www.w3.org/svg/2000" viewBox="0 0 200 200" width="15px" height="15px" fill="#0A57FA"><path d="M195.6 173.75l-41.3-41.3c9.4-13.6 14.9-30.1 14.9-47.9 0-46.7-37.9-84.6-84.6-84.6C37.9-.05 0 37.85 0 84.55s37.9 84.6 84.6 84.6c17.8 0 34.3-5.5 47.9-14.9l41.3 41.2c2.9 3 6.5 4.6 10.8 4.6 4.2 0 7.8-1.5 10.8-4.6 3-3 4.6-6.7 4.6-10.8 0-4.3-1.5-7.9-4.4-10.9zm-111-35.3c-29.7 0-53.8-24.1-53.8-53.8 0-29.7 24.1-53.8 53.8-53.8 29.7 0 53.8 24.1 53.8 53.8.1 29.7-24 53.8-53.8 53.8z"></path></svg>        </button>
    </form>
</div>
                </div>

                <div class="site-menu__section-title">Sole Collector</div>

                <ul class="site-menu__section--site">
                    <li class="news site-menu__section-item--site" channel="1">
        <a target="_self" 
            class="site-menu__section-item__link gtm-main-menu"
            href="/news"
            ga-link 
            ga-category="Channel Menu" 
            ga-action="Click on channel name"
            data-main-menu="News">

            News
        </a>
    </li>
                                                                        <li class="site-menu__section-item--site">
                                <a target="_self" 
                                    class="site-menu__section-item__link"
                                    href="/app" 
                                    ga-link 
                                    ga-category="Channel Menu" 
                                    ga-action="Click on channel name">

                                    App
                                </a>
                            </li>
                                                            </ul>

                <div class="site-menu__section-title">Release Dates</div>
                
                <ul class="site-menu__section--site">
                                                                        <li class="site-menu__section-item--site">
                                <a target="_self" 
                                    class="site-menu__section-item__link"
                                    href="/sneaker-release-dates/all-release-dates" 
                                    ga-link 
                                    ga-category="Channel Menu" 
                                    ga-action="Click on channel name">

                                    All Release Dates
                                </a>
                            </li>
                                                    <li class="site-menu__section-item--site">
                                <a target="_self" 
                                    class="site-menu__section-item__link"
                                    href="/sneaker-release-dates/nike-release-dates" 
                                    ga-link 
                                    ga-category="Channel Menu" 
                                    ga-action="Click on channel name">

                                    Nike Release Dates
                                </a>
                            </li>
                                                    <li class="site-menu__section-item--site">
                                <a target="_self" 
                                    class="site-menu__section-item__link"
                                    href="/sneaker-release-dates/air-jordan-release-dates" 
                                    ga-link 
                                    ga-category="Channel Menu" 
                                    ga-action="Click on channel name">

                                    Air Jordan Release Dates
                                </a>
                            </li>
                                                    <li class="site-menu__section-item--site">
                                <a target="_self" 
                                    class="site-menu__section-item__link"
                                    href="/sneaker-release-dates/adidas-release-dates" 
                                    ga-link 
                                    ga-category="Channel Menu" 
                                    ga-action="Click on channel name">

                                    Adidas Release Dates
                                </a>
                            </li>
                                                    <li class="site-menu__section-item--site">
                                <a target="_self" 
                                    class="site-menu__section-item__link"
                                    href="/sneaker-release-dates/puma-release-dates" 
                                    ga-link 
                                    ga-category="Channel Menu" 
                                    ga-action="Click on channel name">

                                    Puma Release Dates
                                </a>
                            </li>
                                                    <li class="site-menu__section-item--site">
                                <a target="_self" 
                                    class="site-menu__section-item__link"
                                    href="/sneaker-release-dates/reebok-release-dates" 
                                    ga-link 
                                    ga-category="Channel Menu" 
                                    ga-action="Click on channel name">

                                    Reebok Release Dates
                                </a>
                            </li>
                                                    <li class="site-menu__section-item--site">
                                <a target="_self" 
                                    class="site-menu__section-item__link"
                                    href="/sneaker-release-dates/other-release-dates" 
                                    ga-link 
                                    ga-category="Channel Menu" 
                                    ga-action="Click on channel name">

                                    Other Release Dates
                                </a>
                            </li>
                                                            </ul>

                <div class="site-menu__section-title">Sneakers</div>

                <ul class="site-menu__section--site">
                                                                        <li class="site-menu__section-item--site">
                                <a target="_self"
                                    class="site-menu__section-item__link gtm-main-menu"
                                    href="/sd/sole-search-sneaker-database/"
                                    ga-link 
                                    ga-category="Channel Menu" 
                                    ga-action="Click on channel name"
                                    data-main-menu="Sole Search">

                                    Sole Search
                                </a>
                            </li>
                                                            </ul>

                <div class="site-menu__section-title--network">More from Complex</div>

                <ul class="site-menu__section--network">
                    <li class="shop site-menu__section-item--network"  site="shop"  site-domain="shop.complex.com">
                        <a target="_blank"
                class="site-menu__section-item__link"
                href="https://shop.complex.com?utm_source=solecollector.com&utm_medium=referral&utm_campaign=navigation"
                ga-link
                ga-category="Channel Menu"
                ga-action="Click on O&O link">
                Shop
            </a>
        </li>
                <li class="complex site-menu__section-item--network"  dsl-site="complex"  site-domain="www.complex.com">
                        <a target="_blank"
                class="site-menu__section-item__link"
                href="http://www.complex.com?utm_source=solecollector&utm_medium=referral&utm_campaign=www.complex.com+main+navigation"
                ga-link
                ga-category="Channel Menu"
                ga-action="Click on O&O link">
                Complex
            </a>
        </li>
                <li class="firstwefeast site-menu__section-item--network"  site="firstwefeast"  site-domain="firstwefeast.com">
                        <a target="_blank"
                class="site-menu__section-item__link"
                href="https://firstwefeast.com?utm_source=solecollector&utm_medium=referral&utm_campaign=firstwefeast.com+main+navigation"
                ga-link
                ga-category="Channel Menu"
                ga-action="Click on O&O link">
                First We Feast
            </a>
        </li>
                <li class="pigeonsandplanes site-menu__section-item--network"  site="pigeonsandplanes"  site-domain="www.complex.com/pigeons-and-planes/">
                        <a target="_blank"
                class="site-menu__section-item__link"
                href="https://www.complex.com/pigeons-and-planes/?utm_source=solecollector&utm_medium=referral&utm_campaign=www.complex.com/pigeons-and-planes/+main+navigation"
                ga-link
                ga-category="Channel Menu"
                ga-action="Click on O&O link">
                Pigeons and Planes
            </a>
        </li>
                    </ul>

                <div class="site-menu__section-title">About</div>

                <ul class="site-menu__section--about">
                                                                        <li class="site-menu__section-item--site">
                                <a target="_self"
                                    class="site-menu__section-item__link gtm-home-page-link-tracking" 
                                    href="/about"
                                    rel=""
                                    ga-link 
                                    ga-category="Footer" 
                                    ga-action="Click on footer navigation">
                                    about us
                                </a>
                            </li>
                                                    <li class="site-menu__section-item--site">
                                <a target="_self"
                                    class="site-menu__section-item__link gtm-home-page-link-tracking" 
                                    href="/contact"
                                    rel=""
                                    ga-link 
                                    ga-category="Footer" 
                                    ga-action="Click on footer navigation">
                                    contact us
                                </a>
                            </li>
                                                    <li class="site-menu__section-item--site">
                                <a target="_self"
                                    class="site-menu__section-item__link gtm-home-page-link-tracking" 
                                    href="/privacy"
                                    rel=""
                                    ga-link 
                                    ga-category="Footer" 
                                    ga-action="Click on footer navigation">
                                    privacy policy
                                </a>
                            </li>
                                                    <li class="site-menu__section-item--site">
                                <a target="_blank"
                                    class="site-menu__section-item__link gtm-home-page-link-tracking" 
                                    href="https://partner.complex.com/data-request?ref=sc"
                                    rel="noopener noreferrer"
                                    ga-link 
                                    ga-category="Footer" 
                                    ga-action="Click on footer navigation">
                                    do not sell my info
                                </a>
                            </li>
                                                    <li class="site-menu__section-item--site">
                                <a target="_self"
                                    class="site-menu__section-item__link gtm-home-page-link-tracking" 
                                    href="/terms"
                                    rel=""
                                    ga-link 
                                    ga-category="Footer" 
                                    ga-action="Click on footer navigation">
                                    terms of use
                                </a>
                            </li>
                                                    <li class="site-menu__section-item--site">
                                <a target="_self"
                                    class="site-menu__section-item__link gtm-home-page-link-tracking" 
                                    href="/sitemap"
                                    rel=""
                                    ga-link 
                                    ga-category="Footer" 
                                    ga-action="Click on footer navigation">
                                    site map
                                </a>
                            </li>
                                                    <li class="site-menu__section-item--site">
                                <a target="_blank"
                                    class="site-menu__section-item__link gtm-home-page-link-tracking" 
                                    href="https://www.complexnetworks.com/"
                                    rel="noopener noreferrer"
                                    ga-link 
                                    ga-category="Footer" 
                                    ga-action="Click on footer navigation">
                                    advertise
                                </a>
                            </li>
                                                            </ul>

            </div>
        </div>
    </div>
</div><div class="complex-menu__backdrop"></div>
            
    <div class="layout__banner-ad-area" id="cmn_head_styles">
                <div id="cmn_ad_tag_head" class="fw_solecollector">
    <script>
    	cmnUNT('3x3', window.tile_num++);

    	// expect ROS creative & apply appropriate 20px padding
    	// if served TO creatives, they will override this with 0px padding
    	if(document.querySelector('.layout__banner-ad-area'))
    		document.querySelector('.layout__banner-ad-area').className += " cmn_content";
    </script>
</div>
    </div>

    
    <div id="cmn_wrap" class="skin-outer" refresh-ads-on-scroll-top skin-resize=""  skin-inject="" >

        <div class="content__wrap container-fluid">
            <section id="page-content-viewport">
                            </section>

            <section id="page-content">

                <div class="content">

                                                                <div id="rrwrap">                     
                    
    
    <div id="article-page" class="page container prerender_success_indicator"
        article ng-init="initArticle(-1)">

        <div class="article-main">
    <div class="article-deck">
        <div class="article-header">
            <h1 class="article-header__title">New Balance Is Dropping an Eco-Friendly 327</h1>

                            <h2 class="article-header__description">Release details for the 'Undyed' colorway.</h2>
            
            <div class="article-header__info">

                
                <div class="article-header__left">
                    <span class="article-header__authors">By
                                                                                    <span class="article-header__author">
                                                                                                                    <a href="/author/victor-deng" target="_self" rel="author">Victor Deng</a>                                                                    </span>
                                                                        </span>
                </div>

                <div class="article-header__date">
                    <svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 200 200"><path d="M100 200C44.86 200 0 155.14 0 100S44.86 0 100 0s100 44.86 100 100-44.86 100-100 100m0-177.8c-42.898 0-77.8 34.9-77.8 77.8s34.9 77.8 77.8 77.8 77.8-34.9 77.8-77.8-34.902-77.8-77.8-77.8" fill="#7E7E7E"/><path d="M108.8 91.073v-32.15H86.74v54.21h54.21v-22.06H108.8z" fill="#7E7E7E"/></svg>                    <span date-published></span>
                </div>
            </div>
        </div>
    </div>

            <div class="lead-carousel-container">
                        <single-lead-media
                class="lead-carousel"
                carousel-data="[{&quot;cloudinaryId&quot;:null,&quot;format&quot;:null,&quot;seoFilename&quot;:&quot;&quot;,&quot;transformations&quot;:null,&quot;transformation&quot;:{&quot;transformations&quot;:{&quot;height&quot;:&quot;1267&quot;,&quot;width&quot;:&quot;2048&quot;,&quot;x&quot;:&quot;0&quot;,&quot;y&quot;:&quot;952&quot;,&quot;crop&quot;:&quot;crop&quot;},&quot;asset&quot;:{&quot;cloudinaryId&quot;:&quot;vvqyaggbbcahrgxd3b9a&quot;,&quot;width&quot;:2048,&quot;height&quot;:3073,&quot;pHash&quot;:&quot;dce6f5b1384343c2&quot;,&quot;format&quot;:&quot;png&quot;,&quot;name&quot;:&quot;New Balance 327 &#039;Undyed&#039; On-Feet&quot;,&quot;description&quot;:null,&quot;allowReuseByUploader&quot;:true,&quot;allowReuseInFamilies&quot;:true,&quot;allowReuseInNetwork&quot;:true,&quot;approved&quot;:true,&quot;purged&quot;:false,&quot;caption&quot;:&quot;Image via New Balance&quot;,&quot;furtherCredit&quot;:null,&quot;altText&quot;:&quot;New Balance 327 &#039;Undyed&#039; On-Feet&quot;,&quot;seoFilename&quot;:&quot;new-balance-327-undyed-on-feet&quot;,&quot;source&quot;:{&quot;name&quot;:&quot;New Balance&quot;,&quot;description&quot;:null,&quot;automaticTag&quot;:null,&quot;approved&quot;:true,&quot;attributionText&quot;:null,&quot;attributionUrl&quot;:null,&quot;allowReuseByUploader&quot;:true,&quot;allowReuseInFamilies&quot;:true,&quot;allowReuseInNetwork&quot;:true,&quot;id&quot;:51,&quot;dateDeleted&quot;:null,&quot;dateCreated&quot;:1469728270000,&quot;dateUpdated&quot;:null,&quot;class&quot;:&quot;Source&quot;},&quot;id&quot;:218571,&quot;dateDeleted&quot;:null,&quot;dateCreated&quot;:1596731433000,&quot;dateUpdated&quot;:null,&quot;class&quot;:&quot;Asset&quot;},&quot;format&quot;:null,&quot;id&quot;:905924,&quot;dateDeleted&quot;:null,&quot;dateCreated&quot;:1596731515000,&quot;dateUpdated&quot;:null,&quot;class&quot;:&quot;Transformation&quot;},&quot;width&quot;:640,&quot;height&quot;:480,&quot;type&quot;:&quot;Image&quot;,&quot;caption&quot;:&quot;&quot;,&quot;altText&quot;:&quot;&quot;,&quot;id&quot;:396545,&quot;dateDeleted&quot;:null,&quot;dateCreated&quot;:1596731820000,&quot;dateUpdated&quot;:null,&quot;class&quot;:&quot;Image&quot;}]"
                product-node="{&quot;id&quot;:11217,&quot;name&quot;:&quot;New Balance 327&quot;,&quot;alias&quot;:&quot;new-balance-327&quot;,&quot;releases_count&quot;:3,&quot;description&quot;:&quot;The New Balance 327 takes cues from the brand\u2019s archive of running sneakers from the 1970s, which features a perforated leather upper that&#039;s paired with an enlarged leather \u2018N\u2019 logo, and sit atop a sculpted sole unit that wraps up the heel.&quot;,&quot;hero_image&quot;:&quot;gznrgftp7cmgow8mc1eh&quot;,&quot;url&quot;:&quot;\/sd\/11217\/new-balance\/new-balance-327&quot;,&quot;hero_image_url&quot;:&quot;https:\/\/images.solecollector.com\/complex\/image\/upload\/gznrgftp7cmgow8mc1eh.jpg&quot;,&quot;hero_image_id&quot;:&quot;gznrgftp7cmgow8mc1eh&quot;,&quot;introduced_in&quot;:null,&quot;hero_image_alt&quot;:&quot;New Balance 327&quot;,&quot;canonical_url&quot;:&quot;\/sd\/11217\/new-balance\/new-balance-327&quot;}"
                product-type="SneakerModel"
                autoplay="1">
            </single-lead-media>



        </div>
    
    
    
        
    <div class="article-body article-copy clearfix" update-article-links>
                    <p>Only a few months have passed since it made its <a target="_blank" href="https://solecollector.com/news/2020/06/casablanca-new-balance-327-release-date">debut</a>, and the <a target="_blank" href="https://solecollector.com/sd/11217/new-balance/new-balance-327">New Balance 327</a> has already become one of this year&#39;s hottest models as the brand continues to introduce new colorways including this "Undyed" makeup dropping soon.</p>

<p>As the name suggests, this upcoming iteration forgoes the traditional coloring process with the materials left in their natural state, which in turn saves water, energy and waste for a more sustainable take on the trending model. The upper comes with a beige cotton canvas construction that&#39;s combined with blue suede overlays including on the oversized "N" logos while a white foam midsole completes the undyed color arrangement.</p>

<p>The New Balance 327 "Undyed" will hit select markets starting on Aug. 8 at <a target="_blank" href="https://www.newbalance.com/327/">Newbalance.com</a> and at select New Balance retailers for $100.</p>

<div style="text-align:center">
<figure class="image" style="display:inline-block"><a target='_blank' href=https://images.solecollector.com/images/fl_lossy,q_auto/c_crop,h_647,w_777,x_0,y_126/faxurjtajme4ohuvt4bb/new-balance-327-undyed-lateral><img alt="New Balance 327 'Undyed' Lateral" width="777" height="647" src="https://images.solecollector.com/images/fl_lossy,q_auto/c_crop,h_647,w_777,x_0,y_126/faxurjtajme4ohuvt4bb/new-balance-327-undyed-lateral" /></a>
<figcaption>Image via New Balance</figcaption>
</figure>
</div>

<div style="text-align:center">
<figure class="image" style="display:inline-block"><a target='_blank' href=https://images.solecollector.com/images/fl_lossy,q_auto/c_crop,h_680,w_854,x_0,y_192/hbroljf383qnulaqaou7/new-balance-327-undyed-top><img alt="New Balance 327 'Undyed' Top" width="854" height="680" src="https://images.solecollector.com/images/fl_lossy,q_auto/c_crop,h_680,w_854,x_0,y_192/hbroljf383qnulaqaou7/new-balance-327-undyed-top" /></a>
<figcaption>Image via New Balance</figcaption>
</figure>
</div>

<p> </p>

    </div>

</div>



<div class="article-tail ">

    <div class="article-share-container"
        article-share-top
        data-url="http://solecollector.com/news/2020/08/new-balance-327-undyed-release-date"
        data-shortUrl="https://cmplx.it/2s7we"
        data-headline="New Balance Is Dropping an Eco-Friendly 327"
        data-imageUrl="https://images.solecollector.com/complex/images/c_crop,h_437,w_777,x_0,y_354/faxurjtajme4ohuvt4bb/new-balance-327-undyed-lateral"
        data-description="Release details for the &#039;Undyed&#039; colorway.">
    </div>

                <div class="article-tags">
            <span class="article-tags__title">Tags</span>
            <ul class="article-tags__list">
                                    <li class="article-tags__item">
                        <span>&#9679;</span>
                        <a href="/tag/new-balance"
                            target="_self"
                            class="gtm-article-tag"
                            ga-link
                            ga-category="Browse By"
                            ga-action="Click on article tag name"
                            ga-label="new-balance">New Balance</a>
                    </li>
                                    <li class="article-tags__item">
                        <span>&#9679;</span>
                        <a href="/tag/new-balance-327"
                            target="_self"
                            class="gtm-article-tag"
                            ga-link
                            ga-category="Browse By"
                            ga-action="Click on article tag name"
                            ga-label="new-balance-327">new-balance-327</a>
                    </li>
                            </ul>
        </div>
    

        
                <div class="article__disqus">            
            <div data-spotim-module="recirculation" data-spot-id="sp_Q3Q9o6hG"></div>
            <script async src="//launcher.spot.im/spot/sp_Q3Q9o6hG" data-spotim-module="spotim-launcher" data-post-id="48850" data-disqus-url="http://solecollector.com/news/2020/08/new-balance-327-undyed-release-date" data-disqus-identifier="article-48850" data-messages-count="10"></script>
            <script async src="//recirculation.spot.im/spot/sp_Q3Q9o6hG"></script>
        </div>
    
        </div>    </div>


        <noscript>
    
    </noscript>


                                            <right-rail>
                            <div class="rail" ng-cloak>
                                                                <!-- <h3>Article Right rail content</h3> -->
<div id="rr-ad-1" class="rr-ad" prevent-clear-top-ad lazy-load-ad="300x250|300x600,content" refresh-ad-slots="1000x1000,toolbar"></div>

<div clg-sneaker-releases></div>                           </div>
                        </right-rail>
                    
                                            </div>                                     </div>

                                        <div class="page">
        <div id="suitcase_ad_article-48850" ad-headline="" lazy-load-ad="100x100,content" refresh-ad-slots="1000x1000,toolbar"></div>
    </div>

        <div class="feed feed--article"
    sc-feed-channel-grid
    complex-channel-id="1"
    ng-init="init()">
</div>

            </section>
        </div>
    </div>

        
        
        <footer id="footer">
    <div class="container">
        <ul class="site__social-container footer__social-container">
            <li class="site__social-container__item">
        <a href="http://www.facebook.com/SoleCollectorMag" target="_blank" rel="nofollow" ga-link ga-action="Click on social links" ga-label="Facebook">
            <svg xmlns="http://www.w3.org/svg/2000" viewBox="0 0 200 200" width="20px" height="20px" fill="#111111"><path d="M115.4 65.5V48.3c0-2.6.1-4.6.4-6 .2-1.4.8-2.8 1.6-4.2.8-1.4 2.2-2.3 4.1-2.8 1.9-.5 4.4-.8 7.6-.8h17.2V0h-27.5c-15.9 0-27.4 3.8-34.3 11.3-7 7.6-10.5 18.8-10.5 33.5v20.8H53.4V100H74v100h41.4V100H143l3.6-34.5h-31.2z"></path></svg>        </a>
    </li>

    <li class="site__social-container__item">
        <a href="https://twitter.com/SoleCollector" target="_blank" rel="nofollow" ga-link ga-action="Click on social links" ga-label="Twitter">
            <svg xmlns="http://www.w3.org/svg/2000" viewBox="0 0 200 200" width="22px" height="20px" fill="#111111"><path d="M200 38.1c-7.9 3.4-15.7 5.5-23.6 6.3 8.9-5.3 14.9-12.9 18-22.6-8.1 4.8-16.8 8.1-26 9.9-8.1-8.6-18.1-12.9-29.9-12.9-11.3 0-21 4-29 12s-12 17.7-12 29c0 3 .3 6.2 1 9.4-16.8-.9-32.5-5.1-47.2-12.7C36.7 49 24.2 38.9 14 26.3 10.2 32.6 8.4 39.5 8.4 47c0 7 1.6 13.5 4.9 19.5 3.3 6 7.7 10.9 13.3 14.6-6.6-.3-12.8-2-18.5-5.2v.5c0 9.9 3.1 18.6 9.3 26.1 6.2 7.5 14.1 12.2 23.5 14.2-3.6.9-7.1 1.4-10.8 1.4-2.4 0-5-.2-7.7-.6 2.6 8.2 7.4 15 14.5 20.2 7 5.3 15 8 23.9 8.2-14.9 11.7-31.9 17.5-50.9 17.5-3.6 0-6.9-.2-9.9-.5 19 12.3 40 18.4 62.9 18.4 14.6 0 28.2-2.3 41-6.9 12.8-4.6 23.7-10.8 32.7-18.5 9.1-7.7 16.9-16.6 23.4-26.7a121.6 121.6 0 0 0 14.7-31.5c3.2-11 4.8-21.9 4.8-32.9 0-2.4 0-4.1-.1-5.3 8.1-6.1 14.9-13.1 20.6-21.4z"></path></svg>        </a>
    </li>

    <li class="site__social-container__item">
        <a href="https://instagram.com/solecollector/" target="_blank" rel="nofollow" ga-link ga-action="Click on social links" ga-label="Instagram">
            <svg xmlns="http://www.w3.org/2000/svg" width="22px" height="20px" viewBox="0 0 200 200" fill="#111111"><path d="M100 18c26.7 0 29.8.1 40.4.6 9.8.4 15 2.1 18.6 3.5 4.7 1.8 8 4 11.5 7.5s5.7 6.8 7.5 11.5c1.3 3.5 3 8.8 3.5 18.6.5 10.6.6 13.7.6 40.4s-.1 29.8-.6 40.4c-.4 9.8-2.1 15-3.5 18.6-1.8 4.7-4 8-7.5 11.5s-6.8 5.7-11.5 7.5c-3.5 1.3-8.8 3-18.6 3.5-10.6.5-13.7.6-40.4.6s-29.8-.1-40.4-.6c-9.8-.4-15-2.1-18.6-3.5-4.7-1.8-8-4-11.5-7.5-3.5-3.6-5.7-6.9-7.5-11.6-1.3-3.5-3-8.8-3.5-18.6-.4-10.5-.5-13.7-.5-40.4s.1-29.8.6-40.4c.4-9.8 2.1-15 3.5-18.6 1.8-4.7 4-8 7.5-11.5s6.8-5.7 11.5-7.5c3.5-1.3 8.8-3 18.6-3.5 10.4-.4 13.6-.5 40.3-.5m0-18C72.8 0 69.4.1 58.7.6c-10.6.5-17.9 2.2-24.2 4.7-6.6 2.5-12.1 6-17.7 11.5S7.8 28 5.2 34.5C2.7 40.8 1 48.1.6 58.8.1 69.4 0 72.8 0 100s.1 30.6.6 41.2c.5 10.6 2.2 17.9 4.6 24.3 2.5 6.6 6 12.1 11.5 17.7 5.6 5.6 11.2 9 17.7 11.5 6.3 2.5 13.6 4.2 24.3 4.6s14 .6 41.2.6 30.6-.1 41.2-.6c10.6-.5 17.9-2.2 24.3-4.6 6.6-2.5 12.1-6 17.7-11.5 5.6-5.6 9-11.2 11.5-17.7 2.5-6.3 4.2-13.6 4.6-24.3.5-10.7.6-14 .6-41.2s-.1-30.6-.6-41.2c-.5-10.6-2.2-17.9-4.6-24.3-2.5-6.6-6-12.1-11.5-17.7s-11.2-9-17.7-11.5c-6.3-2.5-13.6-4.2-24.3-4.6-10.6-.6-14-.7-41.1-.7z"></path><path d="M100 48.6c-28.3 0-51.3 23-51.3 51.3s23 51.3 51.3 51.3 51.3-23 51.3-51.3-23-51.3-51.3-51.3zm0 84.7c-18.4 0-33.3-14.9-33.3-33.3S81.5 66.6 100 66.6s33.3 14.9 33.3 33.3-14.9 33.4-33.3 33.4z"></path><circle cx="153.3" cy="46.6" r="12"></circle></svg>        </a>
    </li>

    <li class="site__social-container__item">
        <a href="https://www.youtube.com/user/solecollector" target="_blank" rel="nofollow" ga-link ga-action="Click on social links" ga-label="YouTube">
            <svg xmlns="http://www.w3.org/svg/2000" viewBox="0 0 200 200" width="22px" height="20px" fill="#111111"><path d="M198 60.02s-1.96-13.8-7.96-19.84c-7.6-7.96-16.12-8-20.04-8.48-28-2.04-69.96-2.04-69.96-2.04h-.08s-42 0-69.96 2.04c-3.92.48-12.44.522-20.04 8.48C3.96 46.26 2 60.02 2 60.02s-2 16.2-2 32.4v15.16c0 16.2 2 32.36 2 32.36s1.96 13.8 7.96 19.84c7.6 7.96 17.6 7.72 22.04 8.56 16 1.52 68 2 68 2s42.04-.08 70-2.08c3.92-.48 12.44-.52 20.04-8.48 6-6.08 7.96-19.84 7.96-19.84s2-16.2 2-32.36V92.42c0-16.2-2-32.4-2-32.4zM79.36 125.98v-56.2l54.04 28.2-54.04 28z"></path></svg>        </a>
    </li>

    <li class="site__social-container__item navbar__section__item">
        <a class="messenger-open-button" href="javascript:void(0)" role="button" rel="nofollow" ga-link ga-action="Click on social links" ga-label="Messenger">
            <svg xmlns="http://www.w3.org/svg/2000" viewBox="0 0 200 200" width="22px" height="20px" fill="#111111"><path d="M100 0C45.1 0 .6 41.5.6 92.6c0 29.1 14.5 55.1 37 72.1V200l33.8-18.7c9 2.5 18.6 3.9 28.5 3.9 54.9 0 99.4-41.5 99.4-92.6S154.9 0 100 0zm9.9 124.7L84.6 97.5l-49.4 27.2 54.3-58 25.9 27.2 48.8-27.2-54.3 58z"></path></svg>        </a>
    </li>
        </ul>
        <div class="footer__logo">
            <a class="gtm-home-page-link-tracking" href="/" ga-link ga-category="Footer" ga-action="Click on footer logo">
                <svg xmlns="http://www.w3.org/2000/svg" width="70px" height="70px" viewBox="0 0 59 59">
<style type="text/css">
	.st0{fill:#0A57FA;stroke:#0A57FA;stroke-width:0.4401;stroke-miterlimit:10;}
</style>
<path class="st0" d="M29.5,0.5c-16,0-29,13-29,29s13,29,29,29h0c16,0,29-13,29-29S45.5,0.5,29.5,0.5z M56.5,22.8c0,0,0-0.1-0.1-0.1
	c-0.1-0.1-0.1-0.2-0.2-0.3c0,0-0.1-0.1-0.1-0.1C56.1,22.2,56,22.1,56,22c0-0.1-0.1-0.1-0.1-0.2c-0.1-0.1-0.1-0.2-0.2-0.2
	c0,0-0.1-0.1-0.1-0.2c-0.1-0.1-0.1-0.2-0.2-0.2c-0.1-0.1-0.1-0.1-0.2-0.2L55,20.8c0-0.1-0.1-0.1-0.2-0.2c-0.1-0.1-0.2-0.2-0.3-0.3
	c0,0,0,0,0,0c-0.1-0.1-0.2-0.2-0.3-0.3l-0.1-0.1c-0.1-0.1-0.2-0.2-0.3-0.3l0,0c-0.1-0.1-0.2-0.2-0.4-0.3c0,0-0.1-0.1-0.1-0.1
	c-0.1-0.1-0.3-0.2-0.4-0.3c-0.1-0.1-0.3-0.2-0.4-0.3c0,0-0.1,0-0.1-0.1c-0.1-0.1-0.3-0.2-0.4-0.3c-0.3-0.3-0.7-0.5-1-0.8
	c-0.1-0.1-0.2-0.2-0.3-0.2c-0.2-0.2-0.5-0.3-0.7-0.5c-0.4-0.3-0.9-0.5-1.3-0.8c-0.2-0.1-0.3-0.2-0.5-0.3s-0.3-0.2-0.5-0.3
	c-0.1,0-0.2-0.1-0.2-0.1c-0.2-0.1-0.3-0.2-0.5-0.2c0,0,0,0,0,0c-0.2-0.1-0.3-0.1-0.4-0.2c-0.1,0-0.2-0.1-0.3-0.1
	c-0.4-0.2-0.8-0.3-1.2-0.5c-2.1-5.4-5.1-9.4-8.7-11.6C46.2,5,54,12.8,56.5,22.8L56.5,22.8z M43.3,13.6c-0.1,0-0.3-0.1-0.4-0.1
	c-0.5-0.2-1-0.3-1.6-0.5c-0.2,0-0.3-0.1-0.4-0.1c-0.2,0-0.3-0.1-0.5-0.1c-0.4-0.1-0.8-0.2-1.3-0.3c-0.2,0-0.3-0.1-0.5-0.1
	c-0.5-0.1-1-0.2-1.4-0.3c-0.2,0-0.4-0.1-0.6-0.1c-0.1,0-0.2,0-0.3,0c-0.4-0.1-0.7-0.1-1.1-0.2c-0.6-3.1-1.6-7.5-3.3-9.8
	C36.5,3.1,40.6,7.2,43.3,13.6z M29.4,1.7h0.1c1.2,0.1,3.1,2.8,4.4,9.9h0l-0.5,0c-0.2,0-0.4,0-0.6,0c-0.2,0-0.4,0-0.6,0
	c-0.4,0-0.7,0-1.1-0.1c-0.2,0-0.4,0-0.6,0c-0.2,0-0.4,0-0.6,0H29c-0.2,0-0.4,0-0.6,0c-0.2,0-0.4,0-0.6,0c-0.4,0-0.7,0-1.1,0.1
	c-0.2,0-0.4,0-0.6,0s-0.4,0-0.6,0l-0.5,0h0C26.4,4.5,28.2,1.8,29.4,1.7z M23.8,11.8c-0.4,0-0.7,0.1-1.1,0.2c-0.1,0-0.2,0-0.3,0
	C22.1,12,22,12,21.8,12c-0.5,0.1-1,0.2-1.4,0.3c-0.2,0-0.3,0.1-0.5,0.1c-0.4,0.1-0.9,0.2-1.3,0.3c-0.2,0-0.3,0.1-0.5,0.1
	c-0.2,0-0.3,0.1-0.4,0.1c-0.5,0.2-1,0.3-1.6,0.5c-0.1,0-0.3,0.1-0.4,0.1C18.4,7.2,22.5,3.1,27.1,2C25.4,4.3,24.3,8.6,23.8,11.8z
	 M22.8,2.5c-3.5,2.2-6.6,6.3-8.7,11.6c-0.4,0.2-0.8,0.3-1.2,0.5c-0.1,0-0.2,0.1-0.3,0.1c-0.2,0.1-0.3,0.1-0.4,0.2l0,0
	c-0.2,0.1-0.4,0.2-0.5,0.2c-0.1,0-0.2,0.1-0.2,0.1c-0.2,0.1-0.3,0.2-0.5,0.3s-0.3,0.2-0.5,0.3c-0.4,0.2-0.9,0.5-1.3,0.8
	c-0.2,0.2-0.5,0.3-0.7,0.5c-0.1,0.1-0.2,0.2-0.3,0.2c-0.4,0.2-0.7,0.5-1,0.8c-0.1,0.1-0.3,0.2-0.4,0.3c0,0-0.1,0-0.1,0.1
	c-0.1,0.1-0.3,0.2-0.4,0.3C6,18.9,5.8,19,5.7,19.1c0,0-0.1,0.1-0.1,0.1c-0.1,0.1-0.2,0.2-0.4,0.3l0,0c-0.1,0.1-0.2,0.2-0.3,0.3
	L4.8,20c-0.1,0.1-0.2,0.2-0.3,0.3c0,0,0,0,0,0c-0.1,0.1-0.2,0.2-0.3,0.3c-0.1,0.1-0.1,0.1-0.2,0.2L3.8,21c-0.1,0.1-0.1,0.1-0.2,0.2
	c-0.1,0.1-0.1,0.2-0.2,0.2c0,0-0.1,0.1-0.1,0.2c-0.1,0.1-0.1,0.2-0.2,0.2c0,0-0.1,0.1-0.1,0.2c-0.1,0.1-0.1,0.2-0.2,0.3
	c0,0-0.1,0.1-0.1,0.1c-0.1,0.1-0.1,0.2-0.2,0.3c0,0,0,0.1-0.1,0.1C5,12.8,12.8,5,22.8,2.5z M29.5,12.6c15.3,0,27.8,7.6,27.8,16.9
	S44.8,46.4,29.5,46.4S1.7,38.8,1.7,29.5C1.7,20.2,14.2,12.6,29.5,12.6z M2.5,36.2c0,0,0,0.1,0.1,0.1c0.1,0.1,0.1,0.2,0.2,0.3
	C2.8,36.7,2.9,36.8,3,37c0.1,0.1,0.1,0.2,0.2,0.2c0,0.1,0.1,0.1,0.2,0.2c0,0,0.1,0.1,0.1,0.2c0.1,0.1,0.1,0.2,0.2,0.2
	c0.1,0.1,0.1,0.1,0.2,0.2L4,38.2c0,0.1,0.1,0.1,0.2,0.2c0.1,0.1,0.2,0.2,0.3,0.3c0.1,0.1,0.2,0.2,0.3,0.3l0.2,0.2
	c0.1,0.1,0.2,0.2,0.2,0.2c0.1,0.1,0.2,0.2,0.3,0.3c0.1,0.1,0.2,0.2,0.3,0.3c0.1,0.1,0.2,0.2,0.4,0.3c0.1,0.1,0.3,0.2,0.4,0.3
	c0,0,0,0,0,0c0.1,0.1,0.3,0.2,0.4,0.3c0.3,0.3,0.7,0.5,1,0.8c0.2,0.1,0.3,0.2,0.5,0.3s0.4,0.2,0.5,0.3c0.4,0.2,0.7,0.4,1.1,0.6
	c0.1,0.1,0.2,0.1,0.3,0.2c0.1,0,0.2,0.1,0.2,0.1c0.1,0.1,0.2,0.1,0.3,0.2c0.1,0,0.2,0.1,0.3,0.1c0.1,0,0.2,0.1,0.3,0.1
	c0.1,0,0.2,0.1,0.3,0.1c0.1,0.1,0.3,0.1,0.4,0.2c0,0,0,0,0.1,0l0.5,0.2c0.2,0.1,0.4,0.2,0.6,0.2c0.2,0.1,0.4,0.2,0.6,0.3
	c2.1,5.4,5.1,9.4,8.7,11.6C12.8,54,5,46.2,2.5,36.2L2.5,36.2z M15.7,45.4c0.1,0,0.2,0.1,0.2,0.1c0.2,0.1,0.3,0.1,0.5,0.2
	c0.3,0.1,0.6,0.2,0.9,0.3c0.2,0,0.3,0.1,0.5,0.1c0.2,0.1,0.4,0.1,0.6,0.2c0.2,0.1,0.4,0.1,0.6,0.2c0.3,0.1,0.5,0.1,0.8,0.2
	c0.2,0,0.3,0.1,0.5,0.1c0.4,0.1,0.9,0.2,1.3,0.2c0.1,0,0.3,0,0.4,0.1c0.1,0,0.2,0,0.4,0.1c0.4,0.1,0.8,0.1,1.2,0.2c0,0,0.1,0,0.1,0
	c0.6,3.1,1.6,7.5,3.3,9.8C22.5,56,18.4,51.8,15.7,45.4z M29.6,57.3h-0.1c-1.2-0.1-3.1-2.8-4.4-9.9c0,0,0,0,0.1,0c0.2,0,0.3,0,0.4,0
	c0.6,0.1,1.3,0.1,1.9,0.1l0.6,0c0.2,0,0.4,0,0.7,0h0.1c0.2,0,0.5,0,0.7,0s0.5,0,0.7,0h0.1c0.2,0,0.4,0,0.7,0l0.6,0
	c0.6,0,1.3-0.1,1.9-0.1c0.2,0,0.3,0,0.4,0c0,0,0,0,0.1,0C32.6,54.6,30.8,57.2,29.6,57.3z M35.2,47.3c0,0,0.1,0,0.1,0
	c0.4,0,0.8-0.1,1.2-0.2c0.1,0,0.2,0,0.4-0.1c0.1,0,0.3,0,0.4-0.1c0.4-0.1,0.9-0.2,1.3-0.2c0.2,0,0.3-0.1,0.5-0.1
	c0.3-0.1,0.5-0.1,0.8-0.2c0.2,0,0.4-0.1,0.6-0.2c0.2-0.1,0.4-0.1,0.6-0.2c0.2,0,0.3-0.1,0.5-0.1c0.3-0.1,0.6-0.2,0.9-0.3
	c0.2,0,0.3-0.1,0.5-0.2c0.1,0,0.2-0.1,0.2-0.1C40.6,51.8,36.5,56,31.9,57C33.6,54.8,34.7,50.4,35.2,47.3z M36.2,56.5
	c3.5-2.2,6.6-6.3,8.7-11.6c0.2-0.1,0.4-0.2,0.6-0.3c0.2-0.1,0.4-0.2,0.6-0.2c0.2-0.1,0.4-0.2,0.5-0.2c0,0,0,0,0.1,0
	c0.1-0.1,0.3-0.1,0.4-0.2c0.1,0,0.2-0.1,0.3-0.1s0.2-0.1,0.3-0.1c0.1,0,0.2-0.1,0.3-0.1c0.1-0.1,0.2-0.1,0.3-0.2
	c0.1,0,0.2-0.1,0.2-0.1c0.1-0.1,0.2-0.1,0.3-0.2c0.4-0.2,0.7-0.4,1.1-0.6c0.2-0.1,0.4-0.2,0.5-0.3s0.4-0.2,0.5-0.3
	c0.4-0.2,0.7-0.5,1-0.8c0.1-0.1,0.3-0.2,0.4-0.3c0,0,0,0,0,0c0.1-0.1,0.3-0.2,0.4-0.3c0.1-0.1,0.2-0.2,0.4-0.3
	c0.1-0.1,0.2-0.2,0.3-0.3c0.1-0.1,0.2-0.2,0.3-0.3c0.1-0.1,0.2-0.2,0.2-0.2l0.2-0.2c0.1-0.1,0.2-0.2,0.3-0.3
	c0.1-0.1,0.2-0.2,0.3-0.3c0.1-0.1,0.1-0.1,0.2-0.2l0.2-0.2c0.1-0.1,0.1-0.1,0.2-0.2c0.1-0.1,0.1-0.2,0.2-0.2c0,0,0.1-0.1,0.1-0.2
	c0.1-0.1,0.1-0.1,0.2-0.2c0.1-0.1,0.1-0.1,0.2-0.2c0.1-0.1,0.2-0.3,0.3-0.4c0.1-0.1,0.1-0.2,0.2-0.3c0,0,0-0.1,0.1-0.1
	C54,46.2,46.2,54,36.2,56.5z"/>
<path fill="#0A57FA" d="M30,16.3h-2.4c-11.6,0-13.9,4-13.9,7.8v0.3c0,3.6,2.4,6.6,10.2,7.3c-1.1-1.9-0.9-4.3,0.5-6
	c-2.1-0.4-2.5-1.2-2.5-1.9c0-1.1,0.4-2.2,6.6-2.2h0.5c6.6,0,7.2,2.1,7.4,3.1h8.3v-0.3C44.8,20.5,42.1,16.3,30,16.3z M35,26.2
	c1.2,1.9,1.1,4.3-0.3,6.1c2.1,0.4,2.5,1.2,2.5,2.2c0,1.4-0.8,2.7-7.5,2.7h-0.5c-6.6,0-7.5-2.5-7.6-4h-8.3v0.4
	c0,3.4,1.5,9.1,14.9,9.1h2.4c12.8,0,14.9-4.3,14.9-8.5v-0.5C45.6,29.2,42.5,26.8,35,26.2z M27.6,29L27.6,29c0,0.9,0.4,1.7,1.8,1.7h0
	c1.6,0,1.9-0.9,1.9-1.1h2.4v0c0,0.8-0.4,2.7-4,2.7h-0.6c-3.3,0-4-1.7-4-3.1V29c0-1.3,0.7-3,4-3h0.6c3.6,0,4,1.8,4,2.6v0h-2.4
	c-0.1-0.2-0.3-1.1-1.9-1.1h0C28.1,27.5,27.6,28.2,27.6,29z M27.6,29L27.6,29c0,0.9,0.4,1.7,1.8,1.7h0c1.6,0,1.9-0.9,1.9-1.1h2.4v0
	c0,0.8-0.4,2.7-4,2.7h-0.6c-3.3,0-4-1.7-4-3.1V29c0-1.3,0.7-3,4-3h0.6c3.6,0,4,1.8,4,2.6v0h-2.4c-0.1-0.2-0.3-1.1-1.9-1.1h0
	C28.1,27.5,27.6,28.2,27.6,29z M47.7,55h2.8v0.5h-1.1v3h-0.6v-3h-1.1V55z M50.9,55h0.9l1,2.7l0,0l0.9-2.7h0.9v3.5H54v-2.7l0,0
	l-1,2.7h-0.5l-1-2.7l0,0v2.7H51L50.9,55L50.9,55z"/>
</svg>
            </a>
        </div>
        <div class="footer__copyright">
            <p>SOLECOLLECTOR participates in various affiliate marketing programs, which means SOLECOLLECTOR gets paid commissions on purchases made through our links to retailer sites. Our editorial content is not influenced by any commissions we receive.</p>
            <p>&copy; 2020 Complex Media, Inc. All Rights Reserved.</p>
        </div>
    </div>
</footer>

                                <script>
    if (typeof isMobile !== 'undefined' && !isMobile) {
        (function() {
            window.cToolbarInit = function() {
                cToolbar.load({
                    mobileRightButton: 'email',
                    facebookUsername: 'SoleCollectorMag',
                    facebookName: 'Sole Collector',
                    twitterHandle: 'SoleCollector',
                    twitterName: 'Sole Collector',
                    desktopBackground: 'solid',
                    desktopSocialButtons: ["twitter","facebook"],
                    channel: 'Style'
                });
            };

            var ns = document.createElement('script');
            ns.type = 'text/javascript';
            ns.async = true;
            ns.src = 'https://toolbar.complex.com/dist/ctoolbar.min.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ns, s);
        })();
    }
</script>
    
        <script>
    if (window.location.protocol === 'https:') {
        var OneSignal = window.OneSignal || [];
        OneSignal.push(["init", {
            appId: "693b355e-bed1-4781-8c0b-08ee56600c06",
            autoRegister: true,
            notifyButton: {
                enable: false
            },
            safari_web_id: 'web.onesignal.auto.34cabfa2-ddd9-46d0-b8b2-6fad793020e0',
        }]);
    }
</script>

            <script type="text/javascript">
    var enable_facebook = "1";
    var enable_twitter = "1";
    var twitter_account = "solecollector"; 
    var enable_pinterest = ""; 
    var enable_amazon = "";
</script>            <script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = "solecollect";

    var disqus_config = function() {
        this.page.url = 'http://' + articleUrl;
        this.page.identifier = 'article-' + article.id;
        // Disable disqus discovery ads on all pages
        this.discovery.disable_all = true;
    };

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
    var s = document.createElement('script'); s.async = true;
    s.type = 'text/javascript';
    s.src = 'https://' + disqus_shortname + '.disqus.com/count.js';
    (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
</script>
        <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script type="text/javascript">
        window.Complex = window.Complex || {};
        window.Complex.dataLayer = window.Complex.dataLayer || [];
        // window.dataLayer = window.Complex.dataLayer || [];
        window.dataLayer.push({
          'gaUniversal': 'UA-9888196-7',
          'gaMain': 'UA-9888196-8'
        });
    </script>

    <!-- Push Notifications Script -->
    <script>
        if (window.location.protocol === 'https:') {
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js';
            script.async = true;
            head.appendChild(script);
        }
    </script>

 

    <!-- Begin Facebook Script -->
    <script id="facebook-jssdk" src="//connect.facebook.net/en_US/all.js#xfbml=1"></script>
    <script>
        window.fbAsyncInit = function() {
            FB.init({appId: '1678638095724206', xfbml: true, version: 'v2.6'});
        }
    </script>
    <!-- End Facebook Script -->

        <script type="text/javascript">
    var ooyalaEmbedConfig = {"site":"solecollector","adSetCode":"aeb35a6848d24732b8122fdaef7b060f","pId":"39f16fc517764fe1a96fa2caa5b79dff","allowCommenting":false,"autoplay":true}
    var ooyala_pId = "39f16fc517764fe1a96fa2caa5b79dff"
    var ooyala_adSetCode = "aeb35a6848d24732b8122fdaef7b060f"
</script>
<!-- Vidible Variables  -->
<script type="text/javascript">
    var vidibleEmbedConfig = {"site":"solecollector","default":"58e5136d1de5a16190d48ce1","video-template":"591c684d8c08e07b78e0288b","branded-content":"58e7c43385eb424a1d2bbecb","SC_BCID":"58177168c7480e3b5d8f1bd4","GO90_PID":"5818e22288d2ff7534c632ea","GO90_BCID":"57cf0d3676a60578d9c2d11f","BID":"5993366a955a31601f048605"}
</script>

<!-- Vidible Script -->
<script src="//cdn.vidible.tv/prod/player/js/latest/vidible-min.js"></script>

    <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
            _sf_async_config.sections = 'news';
                _sf_async_config.authors = 'Victor Deng';
    

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };

    })(); </script>



    <script src="//assets.solecollector.com/compiled/site.min.js?1594224782"></script>

<div id="skins-cmnunt-placeholder">
</div>

        <div class="overlay" id="messenger-overlay">
    <div class="overlay-modal overlay-modal--dark">
        <button class="overlay-modal__close" id="messenger-close-button">
            <svg xmlns="http://www.w3.org/svg/2000" viewBox="0 0 200 200" width="14" height="14" fill="#0A57FA"><path d="M169.4 0L100 69.4 30.6 0 0 30.6 69.4 100 0 169.4 30.6 200l69.4-69.4 69.4 69.4 30.6-30.6-69.4-69.4L200 30.6 169.4 0z"></path></svg>        </button>

        <div class="overlay-modal__header">
            <svg xmlns="http://www.w3.org/2000/svg" width="70px" height="70px" viewBox="0 0 59 59">
<style type="text/css">
	.st0{fill:#0A57FA;stroke:#0A57FA;stroke-width:0.4401;stroke-miterlimit:10;}
</style>
<path class="st0" d="M29.5,0.5c-16,0-29,13-29,29s13,29,29,29h0c16,0,29-13,29-29S45.5,0.5,29.5,0.5z M56.5,22.8c0,0,0-0.1-0.1-0.1
	c-0.1-0.1-0.1-0.2-0.2-0.3c0,0-0.1-0.1-0.1-0.1C56.1,22.2,56,22.1,56,22c0-0.1-0.1-0.1-0.1-0.2c-0.1-0.1-0.1-0.2-0.2-0.2
	c0,0-0.1-0.1-0.1-0.2c-0.1-0.1-0.1-0.2-0.2-0.2c-0.1-0.1-0.1-0.1-0.2-0.2L55,20.8c0-0.1-0.1-0.1-0.2-0.2c-0.1-0.1-0.2-0.2-0.3-0.3
	c0,0,0,0,0,0c-0.1-0.1-0.2-0.2-0.3-0.3l-0.1-0.1c-0.1-0.1-0.2-0.2-0.3-0.3l0,0c-0.1-0.1-0.2-0.2-0.4-0.3c0,0-0.1-0.1-0.1-0.1
	c-0.1-0.1-0.3-0.2-0.4-0.3c-0.1-0.1-0.3-0.2-0.4-0.3c0,0-0.1,0-0.1-0.1c-0.1-0.1-0.3-0.2-0.4-0.3c-0.3-0.3-0.7-0.5-1-0.8
	c-0.1-0.1-0.2-0.2-0.3-0.2c-0.2-0.2-0.5-0.3-0.7-0.5c-0.4-0.3-0.9-0.5-1.3-0.8c-0.2-0.1-0.3-0.2-0.5-0.3s-0.3-0.2-0.5-0.3
	c-0.1,0-0.2-0.1-0.2-0.1c-0.2-0.1-0.3-0.2-0.5-0.2c0,0,0,0,0,0c-0.2-0.1-0.3-0.1-0.4-0.2c-0.1,0-0.2-0.1-0.3-0.1
	c-0.4-0.2-0.8-0.3-1.2-0.5c-2.1-5.4-5.1-9.4-8.7-11.6C46.2,5,54,12.8,56.5,22.8L56.5,22.8z M43.3,13.6c-0.1,0-0.3-0.1-0.4-0.1
	c-0.5-0.2-1-0.3-1.6-0.5c-0.2,0-0.3-0.1-0.4-0.1c-0.2,0-0.3-0.1-0.5-0.1c-0.4-0.1-0.8-0.2-1.3-0.3c-0.2,0-0.3-0.1-0.5-0.1
	c-0.5-0.1-1-0.2-1.4-0.3c-0.2,0-0.4-0.1-0.6-0.1c-0.1,0-0.2,0-0.3,0c-0.4-0.1-0.7-0.1-1.1-0.2c-0.6-3.1-1.6-7.5-3.3-9.8
	C36.5,3.1,40.6,7.2,43.3,13.6z M29.4,1.7h0.1c1.2,0.1,3.1,2.8,4.4,9.9h0l-0.5,0c-0.2,0-0.4,0-0.6,0c-0.2,0-0.4,0-0.6,0
	c-0.4,0-0.7,0-1.1-0.1c-0.2,0-0.4,0-0.6,0c-0.2,0-0.4,0-0.6,0H29c-0.2,0-0.4,0-0.6,0c-0.2,0-0.4,0-0.6,0c-0.4,0-0.7,0-1.1,0.1
	c-0.2,0-0.4,0-0.6,0s-0.4,0-0.6,0l-0.5,0h0C26.4,4.5,28.2,1.8,29.4,1.7z M23.8,11.8c-0.4,0-0.7,0.1-1.1,0.2c-0.1,0-0.2,0-0.3,0
	C22.1,12,22,12,21.8,12c-0.5,0.1-1,0.2-1.4,0.3c-0.2,0-0.3,0.1-0.5,0.1c-0.4,0.1-0.9,0.2-1.3,0.3c-0.2,0-0.3,0.1-0.5,0.1
	c-0.2,0-0.3,0.1-0.4,0.1c-0.5,0.2-1,0.3-1.6,0.5c-0.1,0-0.3,0.1-0.4,0.1C18.4,7.2,22.5,3.1,27.1,2C25.4,4.3,24.3,8.6,23.8,11.8z
	 M22.8,2.5c-3.5,2.2-6.6,6.3-8.7,11.6c-0.4,0.2-0.8,0.3-1.2,0.5c-0.1,0-0.2,0.1-0.3,0.1c-0.2,0.1-0.3,0.1-0.4,0.2l0,0
	c-0.2,0.1-0.4,0.2-0.5,0.2c-0.1,0-0.2,0.1-0.2,0.1c-0.2,0.1-0.3,0.2-0.5,0.3s-0.3,0.2-0.5,0.3c-0.4,0.2-0.9,0.5-1.3,0.8
	c-0.2,0.2-0.5,0.3-0.7,0.5c-0.1,0.1-0.2,0.2-0.3,0.2c-0.4,0.2-0.7,0.5-1,0.8c-0.1,0.1-0.3,0.2-0.4,0.3c0,0-0.1,0-0.1,0.1
	c-0.1,0.1-0.3,0.2-0.4,0.3C6,18.9,5.8,19,5.7,19.1c0,0-0.1,0.1-0.1,0.1c-0.1,0.1-0.2,0.2-0.4,0.3l0,0c-0.1,0.1-0.2,0.2-0.3,0.3
	L4.8,20c-0.1,0.1-0.2,0.2-0.3,0.3c0,0,0,0,0,0c-0.1,0.1-0.2,0.2-0.3,0.3c-0.1,0.1-0.1,0.1-0.2,0.2L3.8,21c-0.1,0.1-0.1,0.1-0.2,0.2
	c-0.1,0.1-0.1,0.2-0.2,0.2c0,0-0.1,0.1-0.1,0.2c-0.1,0.1-0.1,0.2-0.2,0.2c0,0-0.1,0.1-0.1,0.2c-0.1,0.1-0.1,0.2-0.2,0.3
	c0,0-0.1,0.1-0.1,0.1c-0.1,0.1-0.1,0.2-0.2,0.3c0,0,0,0.1-0.1,0.1C5,12.8,12.8,5,22.8,2.5z M29.5,12.6c15.3,0,27.8,7.6,27.8,16.9
	S44.8,46.4,29.5,46.4S1.7,38.8,1.7,29.5C1.7,20.2,14.2,12.6,29.5,12.6z M2.5,36.2c0,0,0,0.1,0.1,0.1c0.1,0.1,0.1,0.2,0.2,0.3
	C2.8,36.7,2.9,36.8,3,37c0.1,0.1,0.1,0.2,0.2,0.2c0,0.1,0.1,0.1,0.2,0.2c0,0,0.1,0.1,0.1,0.2c0.1,0.1,0.1,0.2,0.2,0.2
	c0.1,0.1,0.1,0.1,0.2,0.2L4,38.2c0,0.1,0.1,0.1,0.2,0.2c0.1,0.1,0.2,0.2,0.3,0.3c0.1,0.1,0.2,0.2,0.3,0.3l0.2,0.2
	c0.1,0.1,0.2,0.2,0.2,0.2c0.1,0.1,0.2,0.2,0.3,0.3c0.1,0.1,0.2,0.2,0.3,0.3c0.1,0.1,0.2,0.2,0.4,0.3c0.1,0.1,0.3,0.2,0.4,0.3
	c0,0,0,0,0,0c0.1,0.1,0.3,0.2,0.4,0.3c0.3,0.3,0.7,0.5,1,0.8c0.2,0.1,0.3,0.2,0.5,0.3s0.4,0.2,0.5,0.3c0.4,0.2,0.7,0.4,1.1,0.6
	c0.1,0.1,0.2,0.1,0.3,0.2c0.1,0,0.2,0.1,0.2,0.1c0.1,0.1,0.2,0.1,0.3,0.2c0.1,0,0.2,0.1,0.3,0.1c0.1,0,0.2,0.1,0.3,0.1
	c0.1,0,0.2,0.1,0.3,0.1c0.1,0.1,0.3,0.1,0.4,0.2c0,0,0,0,0.1,0l0.5,0.2c0.2,0.1,0.4,0.2,0.6,0.2c0.2,0.1,0.4,0.2,0.6,0.3
	c2.1,5.4,5.1,9.4,8.7,11.6C12.8,54,5,46.2,2.5,36.2L2.5,36.2z M15.7,45.4c0.1,0,0.2,0.1,0.2,0.1c0.2,0.1,0.3,0.1,0.5,0.2
	c0.3,0.1,0.6,0.2,0.9,0.3c0.2,0,0.3,0.1,0.5,0.1c0.2,0.1,0.4,0.1,0.6,0.2c0.2,0.1,0.4,0.1,0.6,0.2c0.3,0.1,0.5,0.1,0.8,0.2
	c0.2,0,0.3,0.1,0.5,0.1c0.4,0.1,0.9,0.2,1.3,0.2c0.1,0,0.3,0,0.4,0.1c0.1,0,0.2,0,0.4,0.1c0.4,0.1,0.8,0.1,1.2,0.2c0,0,0.1,0,0.1,0
	c0.6,3.1,1.6,7.5,3.3,9.8C22.5,56,18.4,51.8,15.7,45.4z M29.6,57.3h-0.1c-1.2-0.1-3.1-2.8-4.4-9.9c0,0,0,0,0.1,0c0.2,0,0.3,0,0.4,0
	c0.6,0.1,1.3,0.1,1.9,0.1l0.6,0c0.2,0,0.4,0,0.7,0h0.1c0.2,0,0.5,0,0.7,0s0.5,0,0.7,0h0.1c0.2,0,0.4,0,0.7,0l0.6,0
	c0.6,0,1.3-0.1,1.9-0.1c0.2,0,0.3,0,0.4,0c0,0,0,0,0.1,0C32.6,54.6,30.8,57.2,29.6,57.3z M35.2,47.3c0,0,0.1,0,0.1,0
	c0.4,0,0.8-0.1,1.2-0.2c0.1,0,0.2,0,0.4-0.1c0.1,0,0.3,0,0.4-0.1c0.4-0.1,0.9-0.2,1.3-0.2c0.2,0,0.3-0.1,0.5-0.1
	c0.3-0.1,0.5-0.1,0.8-0.2c0.2,0,0.4-0.1,0.6-0.2c0.2-0.1,0.4-0.1,0.6-0.2c0.2,0,0.3-0.1,0.5-0.1c0.3-0.1,0.6-0.2,0.9-0.3
	c0.2,0,0.3-0.1,0.5-0.2c0.1,0,0.2-0.1,0.2-0.1C40.6,51.8,36.5,56,31.9,57C33.6,54.8,34.7,50.4,35.2,47.3z M36.2,56.5
	c3.5-2.2,6.6-6.3,8.7-11.6c0.2-0.1,0.4-0.2,0.6-0.3c0.2-0.1,0.4-0.2,0.6-0.2c0.2-0.1,0.4-0.2,0.5-0.2c0,0,0,0,0.1,0
	c0.1-0.1,0.3-0.1,0.4-0.2c0.1,0,0.2-0.1,0.3-0.1s0.2-0.1,0.3-0.1c0.1,0,0.2-0.1,0.3-0.1c0.1-0.1,0.2-0.1,0.3-0.2
	c0.1,0,0.2-0.1,0.2-0.1c0.1-0.1,0.2-0.1,0.3-0.2c0.4-0.2,0.7-0.4,1.1-0.6c0.2-0.1,0.4-0.2,0.5-0.3s0.4-0.2,0.5-0.3
	c0.4-0.2,0.7-0.5,1-0.8c0.1-0.1,0.3-0.2,0.4-0.3c0,0,0,0,0,0c0.1-0.1,0.3-0.2,0.4-0.3c0.1-0.1,0.2-0.2,0.4-0.3
	c0.1-0.1,0.2-0.2,0.3-0.3c0.1-0.1,0.2-0.2,0.3-0.3c0.1-0.1,0.2-0.2,0.2-0.2l0.2-0.2c0.1-0.1,0.2-0.2,0.3-0.3
	c0.1-0.1,0.2-0.2,0.3-0.3c0.1-0.1,0.1-0.1,0.2-0.2l0.2-0.2c0.1-0.1,0.1-0.1,0.2-0.2c0.1-0.1,0.1-0.2,0.2-0.2c0,0,0.1-0.1,0.1-0.2
	c0.1-0.1,0.1-0.1,0.2-0.2c0.1-0.1,0.1-0.1,0.2-0.2c0.1-0.1,0.2-0.3,0.3-0.4c0.1-0.1,0.1-0.2,0.2-0.3c0,0,0-0.1,0.1-0.1
	C54,46.2,46.2,54,36.2,56.5z"/>
<path fill="#0A57FA" d="M30,16.3h-2.4c-11.6,0-13.9,4-13.9,7.8v0.3c0,3.6,2.4,6.6,10.2,7.3c-1.1-1.9-0.9-4.3,0.5-6
	c-2.1-0.4-2.5-1.2-2.5-1.9c0-1.1,0.4-2.2,6.6-2.2h0.5c6.6,0,7.2,2.1,7.4,3.1h8.3v-0.3C44.8,20.5,42.1,16.3,30,16.3z M35,26.2
	c1.2,1.9,1.1,4.3-0.3,6.1c2.1,0.4,2.5,1.2,2.5,2.2c0,1.4-0.8,2.7-7.5,2.7h-0.5c-6.6,0-7.5-2.5-7.6-4h-8.3v0.4
	c0,3.4,1.5,9.1,14.9,9.1h2.4c12.8,0,14.9-4.3,14.9-8.5v-0.5C45.6,29.2,42.5,26.8,35,26.2z M27.6,29L27.6,29c0,0.9,0.4,1.7,1.8,1.7h0
	c1.6,0,1.9-0.9,1.9-1.1h2.4v0c0,0.8-0.4,2.7-4,2.7h-0.6c-3.3,0-4-1.7-4-3.1V29c0-1.3,0.7-3,4-3h0.6c3.6,0,4,1.8,4,2.6v0h-2.4
	c-0.1-0.2-0.3-1.1-1.9-1.1h0C28.1,27.5,27.6,28.2,27.6,29z M27.6,29L27.6,29c0,0.9,0.4,1.7,1.8,1.7h0c1.6,0,1.9-0.9,1.9-1.1h2.4v0
	c0,0.8-0.4,2.7-4,2.7h-0.6c-3.3,0-4-1.7-4-3.1V29c0-1.3,0.7-3,4-3h0.6c3.6,0,4,1.8,4,2.6v0h-2.4c-0.1-0.2-0.3-1.1-1.9-1.1h0
	C28.1,27.5,27.6,28.2,27.6,29z M47.7,55h2.8v0.5h-1.1v3h-0.6v-3h-1.1V55z M50.9,55h0.9l1,2.7l0,0l0.9-2.7h0.9v3.5H54v-2.7l0,0
	l-1,2.7h-0.5l-1-2.7l0,0v2.7H51L50.9,55L50.9,55z"/>
</svg>
        </div>

        <div class="overlay-modal__content overlay-modal-content">
            <h2 class="modal-content__title">Facebook Messenger</h2>
            <div class="modal-content__body modal-body">
                <div class="modal-body__line">Click the button below and wait for a message from our Facebook bot in Messenger!</div>
                <div class="modal-body__line">
                    <div class="fb-messenger-button">
                        <div class='fb-send-to-messenger'
                            data-messenger_app_id='1678638095724206'
                            data-page_id='217682102534'
                            data-ref='block_id_580fc416e4b061a942b85b75'
                            color='blue'
                            size='large'>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<script>
    var messengerOverlay = $('#messenger-overlay');
    var messengerOpenButton = $('.messenger-open-button');
    var messengerCloseButton = $('#messenger-close-button');

    messengerOpenButton.click(function(e) {
        messengerOverlay.css('display', 'flex');
    });

    messengerCloseButton.click(function(e) {
        messengerOverlay.css('display', 'none');
    })
</script>

</body>
</html>
